<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Free business class offered in Bluefield - WOAY - TV</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://woay.tv/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/FREE-BUSINESS-CLASSES-SOTVO.jpg?fit=1280%2C720&ssl=1" /><link rel="icon" type="image/png" href="https://cucumber1.wpengine.com/wp-content/uploads/2019/12/woay-new-favicon.png"><meta property="og:title" content="Free business class offered in Bluefield"/>
<meta property="og:description" content="BLUEFIELD, WV (WOAY) - MyBluefield, SBDC, and Intuit offered a free business class this Thursday, January 9, 2020. Those who were interested in becoming busines"/>
<meta property="og:image" content="https://woay.tv/wp-content/uploads/2020/01/FREE-BUSINESS-CLASSES-SOTVO.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Free business class offered in Bluefield"/>
<meta name="twitter:description" content="BLUEFIELD, WV (WOAY) - MyBluefield, SBDC, and Intuit offered a free business class this Thursday, January 9, 2020. Those who were interested in becoming busines"/>
<meta name="twitter:image" content="https://woay.tv/wp-content/uploads/2020/01/FREE-BUSINESS-CLASSES-SOTVO.jpg"/>
<meta name="author" content="Shakeria Hawkins"/>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://woay.tv/free-business-class-offered-in-bluefield/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://woay.tv/free-business-class-offered-in-bluefield/" />
<meta property="og:site_name" content="WOAY - TV" />
<meta property="article:publisher" content="https://www.facebook.com/woaynewswatch/?fref=ts" />
<meta property="article:tag" content="Mercer County" />
<meta property="article:section" content="News Team" />
<meta property="article:published_time" content="2020-01-09T22:45:04+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@WOAYNewsWatch" />
<meta name="twitter:creator" content="@WOAYNewsWatch" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://woay.tv/#organization","name":"WOAY - TV","url":"https://woay.tv/","sameAs":["https://www.facebook.com/woaynewswatch/?fref=ts","https://www.instagram.com/woaynewswatch/","https://www.linkedin.com/company/7082714?trk=tyah&amp;trkInfo=clickedVertical:company,clickedEntityId:7082714,idx:1-1-1,tarId:1480531965479,tas:WOAY","https://www.youtube.com/c/WOAYTV50","https://twitter.com/WOAYNewsWatch"],"logo":{"@type":"ImageObject","@id":"https://woay.tv/#logo","url":"https://i1.wp.com/woay.tv/wp-content/uploads/2018/01/WOAY.png?fit=399%2C133&ssl=1","width":399,"height":133,"caption":"WOAY - TV"},"image":{"@id":"https://woay.tv/#logo"}},{"@type":"WebSite","@id":"https://woay.tv/#website","url":"https://woay.tv/","name":"WOAY - TV","description":"Oak Hill, Beckley, and Bluefield&#039;s Choice for News Coverage","publisher":{"@id":"https://woay.tv/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://woay.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://woay.tv/free-business-class-offered-in-bluefield/#primaryimage","url":"https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/FREE-BUSINESS-CLASSES-SOTVO.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://woay.tv/free-business-class-offered-in-bluefield/#webpage","url":"https://woay.tv/free-business-class-offered-in-bluefield/","inLanguage":"en-US","name":"Free business class offered in Bluefield - WOAY - TV","isPartOf":{"@id":"https://woay.tv/#website"},"primaryImageOfPage":{"@id":"https://woay.tv/free-business-class-offered-in-bluefield/#primaryimage"},"datePublished":"2020-01-09T22:45:04+00:00","dateModified":"2020-01-09T22:45:04+00:00"},{"@type":"Article","@id":"https://woay.tv/free-business-class-offered-in-bluefield/#article","isPartOf":{"@id":"https://woay.tv/free-business-class-offered-in-bluefield/#webpage"},"author":{"@id":"https://woay.tv/#/schema/person/1570c840d96ff52aa0d05cf60bd0e4a3"},"headline":"Free business class offered in Bluefield","datePublished":"2020-01-09T22:45:04+00:00","dateModified":"2020-01-09T22:45:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://woay.tv/free-business-class-offered-in-bluefield/#webpage"},"publisher":{"@id":"https://woay.tv/#organization"},"image":{"@id":"https://woay.tv/free-business-class-offered-in-bluefield/#primaryimage"},"keywords":"Mercer County","articleSection":"Featured,News,News Team,Video"},{"@type":["Person"],"@id":"https://woay.tv/#/schema/person/1570c840d96ff52aa0d05cf60bd0e4a3","name":"Shakeria Hawkins","image":{"@type":"ImageObject","@id":"https://woay.tv/#authorlogo","url":"https://woay.tv/wp-content/uploads/2020/01/WOAY-S-Hawkins.jpg","caption":"Shakeria Hawkins"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WOAY - TV &raquo; Feed" href="https://woay.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="WOAY - TV &raquo; Comments Feed" href="https://woay.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WOAY - TV &raquo; Free business class offered in Bluefield Comments Feed" href="https://woay.tv/free-business-class-offered-in-bluefield/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-78890276-30';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78890276-30', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/woay.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://woay.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://woay.tv/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.0.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://woay.tv/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//woay.tv/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//woay.tv/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//woay.tv/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_el_styles-css'  href='//woay.tv/wp-content/plugins/eventon-event-lists/assets/el_styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://woay.tv/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://woay.tv/wp-content/themes/Newspaper-child/style.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://woay.tv/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://woay.tv/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/woay.tv","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.0.7'></script>
<link rel='https://api.w.org/' href='https://woay.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://woay.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://woay.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8cNoo-kx7' />
<link rel="alternate" type="application/json+oembed" href="https://woay.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwoay.tv%2Ffree-business-class-offered-in-bluefield%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://woay.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwoay.tv%2Ffree-business-class-offered-in-bluefield%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<style type=text/css>
	@keyframes marquee {
  0% {
    left: 100%;
  }
  100% {
    left: -50%; /* need to be negative */
  }
}
	#mar
    {
        display: block;
        position: relative;
        height: 50px;
		width: 100%;
		background: #000000;
		font-size: 100%;
		margin-left: 0px;
		margin-right: 0px;
		margin-top: 0px;
		margin-bottom: 0px;
        animation: marquee 20s linear infinite; 
}	
	</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a7abeac12a","wpRestUrl":"https:\/\/woay.tv\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/woay.tv\/wp-admin\/","wpRestNonce":"a7abeac12a","wpRestUrl":"https:\/\/woay.tv\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.12" />

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://woay.tv/free-business-class-offered-in-bluefield/amp/"><meta name="generator" content="Powered by Slider Revolution 6.0.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i0.wp.com/woay.tv/wp-content/uploads/2019/12/cropped-woay-new-favicon-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/woay.tv/wp-content/uploads/2019/12/cropped-woay-new-favicon-3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/woay.tv/wp-content/uploads/2019/12/cropped-woay-new-favicon-3.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/woay.tv/wp-content/uploads/2019/12/cropped-woay-new-favicon-3.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>
			<style type="text/css" id="wp-custom-css">
				/* Leveling out logo with banner */ 
.td-header-style-1 .td-header-sp-recs {
    margin: 18px 0 9px 0;
}

 /*centering post images*/
.td-post-featured-image{
	display: block;
    margin-left: auto;
    margin-right: auto;
	}

/*adding space to top and bottom of footer*/
.td-footer-wrapper.td-footer-container.td-container-wrap  {
	padding-top: 108px!important;
	padding-bottom: 128px!important;
}

/*Removing white line above footer content*/
.td-footer-bottom-full .td-container:before {
	display: none;
}


/*Removing footer background image on mobile*/
@media only screen and (max-width: 600px) {
	.td-footer-wrapper::before {
	background-image:none;
	}
}

/*School Closing Banner*/
.closings {
	background: yellow;
}

/*Weather Alerts Banner*/
.weather-alerts {
	background: blue;
	color: white;
}			</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder">.weather-news a {
  color: white;
}
/*Styling for Video Archive page*/
.page-id-78063 .td-container-wrap {
  background-color: black;
  margin-left: auto;
  margin-right: auto;
}
.page-id-78063 h3 a,
.page-id-78063 .td-excerpt {
  color: #ffffff!important;
}
.page-id-78063 div.td-banner-wrap-full.td-logo-wrap-full.td-container-wrap {
  background-color: white;
}
.page-id-78063 div.td-header-menu-wrap-full.td-container-wrap {
  background-color: white;
}
/*End styling for video archive page*/
</style></head>

<body class="post-template-default single single-post postid-78933 single-format-video free-business-class-offered-in-bluefield global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/woaynewswatch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/woaynewswatch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:news@woay.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WOAYNewsWatch" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCWxMcXSm9GIVIADBYoZ4dxQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-77747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-77747"><a href="https://woay.tv/">Home</a></li>
<li id="menu-item-39414" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39414"><a href="https://woay.tv/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-40309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40309"><a href="https://woay.tv/category/news/breaking/">Breaking</a></li>
	<li id="menu-item-39179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39179"><a href="https://woay.tv/category/news/crime/">Crime</a></li>
	<li id="menu-item-58733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58733"><a href="https://woay.tv/category/news/local/">Local</a></li>
	<li id="menu-item-39185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39185"><a href="https://woay.tv/category/news/state/">State</a></li>
	<li id="menu-item-39182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39182"><a href="https://woay.tv/category/news/national/">National</a></li>
	<li id="menu-item-65566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65566"><a href="https://woay.tv/category/news/virginia-news/">Virginia News</a></li>
	<li id="menu-item-39180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39180"><a href="https://woay.tv/category/news/international/">International</a></li>
	<li id="menu-item-39184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39184"><a href="https://woay.tv/category/news/politics/">Politics</a></li>
	<li id="menu-item-69554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69554"><a href="https://woay.tv/category/news/missing-persons/">Missing Persons</a></li>
	<li id="menu-item-78096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78096"><a href="https://woay.tv/category/news/weather/">Weather News</a></li>
	<li id="menu-item-39181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39181"><a href="https://woay.tv/category/news/local/">News By County<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-73773" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73773"><a href="https://woay.tv/tag/fayette/">Fayette County</a></li>
		<li id="menu-item-57363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57363"><a href="https://woay.tv/tag/greenbrier/">Greenbrier County</a></li>
		<li id="menu-item-57361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57361"><a href="https://woay.tv/tag/raleigh/">Raleigh County</a></li>
		<li id="menu-item-57364" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57364"><a href="https://woay.tv/tag/mcdowell/">McDowell County</a></li>
		<li id="menu-item-57365" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57365"><a href="https://woay.tv/tag/mercer/">Mercer County</a></li>
		<li id="menu-item-70375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70375"><a href="https://woay.tv/tag/monroe/">Monroe County</a></li>
		<li id="menu-item-57366" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57366"><a href="https://woay.tv/tag/nicholas/">Nicholas County</a></li>
		<li id="menu-item-70373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70373"><a href="https://woay.tv/tag/summers/">Summers County</a></li>
		<li id="menu-item-57367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57367"><a href="https://woay.tv/tag/tazewell/">Tazewell County</a></li>
		<li id="menu-item-57368" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57368"><a href="https://woay.tv/tag/wyoming/">Wyoming County</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-39186" class="color-7 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39186"><a href="https://woay.tv/stormwatch-weather/">Weather<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61245"><a href="https://woay.tv/closings-delays/">Closings &#038; Delays</a></li>
</ul>
</li>
<li id="menu-item-39188" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39188"><a href="https://woay.tv/category/sports-news/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39190"><a href="https://woay.tv/category/sports-news/">Sports News</a></li>
	<li id="menu-item-39189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39189"><a href="https://woay.tv/category/sports-news/sports-features/">Sports Features</a></li>
	<li id="menu-item-39192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39192"><a href="https://woay.tv/category/sports-news/wvu/">WVU</a></li>
	<li id="menu-item-39193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39193"><a href="https://woay.tv/category/sports-news/marshall/">Marshall</a></li>
	<li id="menu-item-39191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39191"><a href="https://woay.tv/category/sports-news/virginia-tech/">Virginia Tech</a></li>
</ul>
</li>
<li id="menu-item-78071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78071"><a href="https://woay.tv/video-archive/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-78213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78213"><a href="https://woay.tv/category/one-tank-trip/">One Tank Trip</a></li>
</ul>
</li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://woay.tv/tv-guide/">TV Guide</a></li>
<li id="menu-item-39201" class="color-7 menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://woay.tv/contact-us/">Contact Us</a></li>
<li id="menu-item-39196" class="color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39196"><a>About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39197"><a href="https://woay.tv/category/news-team/">News Team</a></li>
	<li id="menu-item-39198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39198"><a href="https://woay.tv/advertise-with-us/">Advertise With Us!</a></li>
	<li id="menu-item-39199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39199"><a href="https://woay.tv/history-of-woay/">History of WOAY</a></li>
	<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://woay.tv/careers-at-woay/">Careers at WOAY</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://woay.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://woay.tv/">
            <img class="td-retina-data" data-retina="https://cucumber1.wpengine.com/wp-content/uploads/2019/12/ABC_4_WOAY_WEB__logo-1.png" src="https://cucumber1.wpengine.com/wp-content/uploads/2019/12/ABC_4_WOAY_WEB__logo-1-1024x207.png" alt=""/>
            <span class="td-visual-hidden">WOAY &#8211; TV</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e17ad7ab0823_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e17ad7ab0823_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e17ad7ab0823_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><li id="media_image-6" class="td_block_template_1 widget widget_media_image"><img width="728" height="90" src="https://i0.wp.com/woay.tv/wp-content/uploads/2017/09/ChildersRevised.jpg?fit=728%2C90&amp;ssl=1" class="image wp-image-28122  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="28122" data-permalink="https://woay.tv/childersrevised/" data-orig-file="https://i0.wp.com/woay.tv/wp-content/uploads/2017/09/ChildersRevised.jpg?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ChildersRevised" data-image-description="" data-medium-file="https://i0.wp.com/woay.tv/wp-content/uploads/2017/09/ChildersRevised.jpg?fit=300%2C37&amp;ssl=1" data-large-file="https://i0.wp.com/woay.tv/wp-content/uploads/2017/09/ChildersRevised.jpg?fit=696%2C86&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/woay.tv/wp-content/uploads/2017/09/ChildersRevised.jpg?w=728&amp;ssl=1 728w, https://i0.wp.com/woay.tv/wp-content/uploads/2017/09/ChildersRevised.jpg?resize=300%2C37&amp;ssl=1 300w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i0.wp.com/woay.tv/wp-content/uploads/2017/09/ChildersRevised.jpg?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></li>

<li id="adrotate_widgets-3" class="td_block_template_1 widget-container adrotate_widgets"><div class="a-single a-3"><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://adglobal.tech/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc387849 = window.plc387849 || 0;
document.write('<'+'div id="placement_387849_'+plc387849+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169442, 387849, [719,90], 'placement_387849_'+opt.place, opt); }, opt: { place: plc387849++, keywords: abkw, domain: 'adglobal.tech', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></li></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://woay.tv/">
			<img src="https://cucumber1.wpengine.com/wp-content/uploads/2019/12/ABC_4_WOAY_WEB__logo-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://woay.tv/">
			<img class="td-retina-data" data-retina="https://cucumber1.wpengine.com/wp-content/uploads/2019/12/ABC_4_WOAY_WEB__logo-1.png" src="https://cucumber1.wpengine.com/wp-content/uploads/2019/12/ABC_4_WOAY_WEB__logo-1-1024x207.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-77747"><a href="https://woay.tv/">Home</a></li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-39414"><a href="https://woay.tv/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40309"><a href="https://woay.tv/category/news/breaking/">Breaking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39179"><a href="https://woay.tv/category/news/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58733"><a href="https://woay.tv/category/news/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39185"><a href="https://woay.tv/category/news/state/">State</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39182"><a href="https://woay.tv/category/news/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65566"><a href="https://woay.tv/category/news/virginia-news/">Virginia News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39180"><a href="https://woay.tv/category/news/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39184"><a href="https://woay.tv/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69554"><a href="https://woay.tv/category/news/missing-persons/">Missing Persons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78096"><a href="https://woay.tv/category/news/weather/">Weather News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39181"><a href="https://woay.tv/category/news/local/">News By County</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-73773"><a href="https://woay.tv/tag/fayette/">Fayette County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-57363"><a href="https://woay.tv/tag/greenbrier/">Greenbrier County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-57361"><a href="https://woay.tv/tag/raleigh/">Raleigh County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-57364"><a href="https://woay.tv/tag/mcdowell/">McDowell County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-57365"><a href="https://woay.tv/tag/mercer/">Mercer County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-70375"><a href="https://woay.tv/tag/monroe/">Monroe County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-57366"><a href="https://woay.tv/tag/nicholas/">Nicholas County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-70373"><a href="https://woay.tv/tag/summers/">Summers County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-57367"><a href="https://woay.tv/tag/tazewell/">Tazewell County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-57368"><a href="https://woay.tv/tag/wyoming/">Wyoming County</a></li>
	</ul>
</li>
</ul>
</li>
<li class="color-7 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-39186"><a href="https://woay.tv/stormwatch-weather/">Weather</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61245"><a href="https://woay.tv/closings-delays/">Closings &#038; Delays</a></li>
</ul>
</li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39188"><a href="https://woay.tv/category/sports-news/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39190"><a href="https://woay.tv/category/sports-news/">Sports News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39189"><a href="https://woay.tv/category/sports-news/sports-features/">Sports Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39192"><a href="https://woay.tv/category/sports-news/wvu/">WVU</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39193"><a href="https://woay.tv/category/sports-news/marshall/">Marshall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39191"><a href="https://woay.tv/category/sports-news/virginia-tech/">Virginia Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-78071"><a href="https://woay.tv/video-archive/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78213"><a href="https://woay.tv/category/one-tank-trip/">One Tank Trip</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39195"><a href="https://woay.tv/tv-guide/">TV Guide</a></li>
<li class="color-7 menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39201"><a href="https://woay.tv/contact-us/">Contact Us</a></li>
<li class="color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39196"><a>About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-39197"><a href="https://woay.tv/category/news-team/">News Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39198"><a href="https://woay.tv/advertise-with-us/">Advertise With Us!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39199"><a href="https://woay.tv/history-of-woay/">History of WOAY</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39200"><a href="https://woay.tv/careers-at-woay/">Careers at WOAY</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://woay.tv/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-78933" class="post-78933 post type-post status-publish format-video has-post-thumbnail category-featured category-news category-news-team category-video tag-mercer-county post_format-post-format-video" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Free business class offered in Bluefield</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://woay.tv/author/shawkinswoay/">Shakeria Hawkins</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:45:04+00:00" >January 9, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwoay.tv%2Ffree-business-class-offered-in-bluefield%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Free+business+class+offered+in+Bluefield&url=https%3A%2F%2Fwoay.tv%2Ffree-business-class-offered-in-bluefield%2F&via=WOAY+-+TV">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Free business class offered in Bluefield&body=https://woay.tv/free-business-class-offered-in-bluefield/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://woay.tv/free-business-class-offered-in-bluefield/&amp;media=https://woay.tv/wp-content/uploads/2020/01/FREE-BUSINESS-CLASSES-SOTVO.jpg&description=Free+business+class+offered+in+Bluefield">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://woay.tv/free-business-class-offered-in-bluefield/&title=Free+business+class+offered+in+Bluefield">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Free+business+class+offered+in+Bluefield https://woay.tv/free-business-class-offered-in-bluefield/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5e17ad7ab5bc6_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5e17ad7ab5bc6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e17ad7ab5bc6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p>BLUEFIELD, WV (WOAY) &#8211; MyBluefield, SBDC, and Intuit offered a free business class this Thursday, January 9, 2020. Those who were interested in becoming business owners met at Bluefield Art Center. The two-hour class taught attendees the basics on how to start their own business. The class was led by the development center&#8217;s coach Harold Patterson.  William Lambert said classes like these are extremely helpful in the beginning.</p>
<p>&#8220;It&#8217;s insanely helpful because they&#8217;re so many people around here with great ideas just have no idea how to step it up because people typically have this path, that path in life. Everyone in this area has these experiences and their friends and family have the same experiences so they don&#8217;t know how to go down a different channel or different path,&#8221; said Attendee William Lambert.</p>
<p>There will be classes taught at the Art Center every two weeks.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e17ad7ab5a0d_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5e17ad7ab5a0d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e17ad7ab5a0d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 



 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5e17ad7ab5d23_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_4_5e17ad7ab5d23_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5e17ad7ab5d23_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6181783880508513" data-ad-slot="6789866299"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6181783880508513" data-ad-slot="6789866299"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6181783880508513" data-ad-slot="6789866299"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6181783880508513" data-ad-slot="6789866299"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwoay.tv%2Ffree-business-class-offered-in-bluefield%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Free+business+class+offered+in+Bluefield&url=https%3A%2F%2Fwoay.tv%2Ffree-business-class-offered-in-bluefield%2F&via=WOAY+-+TV">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Free business class offered in Bluefield&body=https://woay.tv/free-business-class-offered-in-bluefield/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://woay.tv/free-business-class-offered-in-bluefield/&amp;media=https://woay.tv/wp-content/uploads/2020/01/FREE-BUSINESS-CLASSES-SOTVO.jpg&description=Free+business+class+offered+in+Bluefield">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://woay.tv/free-business-class-offered-in-bluefield/&title=Free+business+class+offered+in+Bluefield">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Free+business+class+offered+in+Bluefield https://woay.tv/free-business-class-offered-in-bluefield/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://woay.tv/author/shawkinswoay/"><img src="https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/WOAY-S-Hawkins.jpg?fit=96%2C96&amp;ssl=1" width="96" height="96" alt="Shakeria Hawkins" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/WOAY-S-Hawkins.jpg?fit=96%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/WOAY-S-Hawkins.jpg?fit=96%2C96&ssl=1" width="96" height="96" alt="Shakeria Hawkins" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://woay.tv/author/shawkinswoay/">Shakeria Hawkins</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shakeria Hawkins"></span><meta itemprop="datePublished" content="2020-01-09T17:45:04+00:00"><meta itemprop="dateModified" content="2020-01-09T17:45:04-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://woay.tv/free-business-class-offered-in-bluefield/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cucumber1.wpengine.com/wp-content/uploads/2019/12/ABC_4_WOAY_WEB__logo-1-1024x207.png"></span><meta itemprop="name" content="WOAY - TV"></span><meta itemprop="headline " content="Free business class offered in Bluefield"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/FREE-BUSINESS-CLASSES-SOTVO.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5e17ad7ab6b29_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e17ad7ab6b29" ><script>var block_td_uid_5_5e17ad7ab6b29 = new tdBlock();
block_td_uid_5_5e17ad7ab6b29.id = "td_uid_5_5e17ad7ab6b29";
block_td_uid_5_5e17ad7ab6b29.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e17ad7ab6b29_rand","td_column_number":3,"live_filter_cur_post_id":78933,"live_filter_cur_post_author":"36","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e17ad7ab6b29_rand","tdc_css_class_style":"td_uid_5_5e17ad7ab6b29_rand_style"}';
block_td_uid_5_5e17ad7ab6b29.td_column_number = "3";
block_td_uid_5_5e17ad7ab6b29.block_type = "td_block_related_posts";
block_td_uid_5_5e17ad7ab6b29.post_count = "3";
block_td_uid_5_5e17ad7ab6b29.found_posts = "11594";
block_td_uid_5_5e17ad7ab6b29.header_color = "";
block_td_uid_5_5e17ad7ab6b29.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e17ad7ab6b29.max_num_pages = "3865";
tdBlocksArray.push(block_td_uid_5_5e17ad7ab6b29);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e17ad7ac3787" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e17ad7ab6b29" href="#">RELATED ARTICLES</a><a id="td_uid_7_5e17ad7ac378d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e17ad7ab6b29" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5e17ad7ab6b29 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://woay.tv/beckley-elementary-in-need-of-cleaning-supplies-as-sickness-ramps-up/" rel="bookmark" class="td-image-wrap" title="Beckley Elementary in need of cleaning supplies as sickness ramps up"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/woay.tv/wp-content/uploads/2017/01/640x360_60822B00-MRQQU.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/woay.tv/wp-content/uploads/2017/01/640x360_60822B00-MRQQU.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/woay.tv/wp-content/uploads/2017/01/640x360_60822B00-MRQQU.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Beckley Elementary in need of cleaning supplies as sickness ramps up" /></a></div>                <a href="https://woay.tv/category/news/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://woay.tv/beckley-elementary-in-need-of-cleaning-supplies-as-sickness-ramps-up/" rel="bookmark" title="Beckley Elementary in need of cleaning supplies as sickness ramps up">Beckley Elementary in need of cleaning supplies as sickness ramps up</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://woay.tv/fayette-co-sheriffs-office-honored-on-national-law-enforcement-appreciation-day/" rel="bookmark" class="td-image-wrap" title="Fayette Co. Sheriff&#8217;s Office honored on National Law Enforcement Appreciation Day"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/cake.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/cake.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/cake.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/cake.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/cake.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fayette Co. Sheriff&#8217;s Office honored on National Law Enforcement Appreciation Day" /></a></div>                <a href="https://woay.tv/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://woay.tv/fayette-co-sheriffs-office-honored-on-national-law-enforcement-appreciation-day/" rel="bookmark" title="Fayette Co. Sheriff&#8217;s Office honored on National Law Enforcement Appreciation Day">Fayette Co. Sheriff&#8217;s Office honored on National Law Enforcement Appreciation Day</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://woay.tv/the-city-of-bluefield-held-grant-street-bridge-task-force-meeting/" rel="bookmark" class="td-image-wrap" title="The City of Bluefield held Grant Street Bridge Task Force meeting"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/maxresdefault-11.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/maxresdefault-11.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/maxresdefault-11.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/maxresdefault-11.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/woay.tv/wp-content/uploads/2020/01/maxresdefault-11.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The City of Bluefield held Grant Street Bridge Task Force meeting" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://woay.tv/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://woay.tv/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://woay.tv/the-city-of-bluefield-held-grant-street-bridge-task-force-meeting/" rel="bookmark" title="The City of Bluefield held Grant Street Bridge Task Force meeting">The City of Bluefield held Grant Street Bridge Task Force meeting</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e17ad7ab6b29" data-td_block_id="td_uid_5_5e17ad7ab6b29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e17ad7ab6b29" data-td_block_id="td_uid_5_5e17ad7ab6b29"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>News Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-6">News Archives</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://woay.tv/2020/01/'> January 2020 </option>
	<option value='https://woay.tv/2019/12/'> December 2019 </option>
	<option value='https://woay.tv/2019/11/'> November 2019 </option>
	<option value='https://woay.tv/2019/10/'> October 2019 </option>
	<option value='https://woay.tv/2019/09/'> September 2019 </option>
	<option value='https://woay.tv/2019/08/'> August 2019 </option>
	<option value='https://woay.tv/2019/07/'> July 2019 </option>
	<option value='https://woay.tv/2019/06/'> June 2019 </option>
	<option value='https://woay.tv/2019/05/'> May 2019 </option>
	<option value='https://woay.tv/2019/04/'> April 2019 </option>
	<option value='https://woay.tv/2019/03/'> March 2019 </option>
	<option value='https://woay.tv/2019/02/'> February 2019 </option>
	<option value='https://woay.tv/2019/01/'> January 2019 </option>
	<option value='https://woay.tv/2018/12/'> December 2018 </option>
	<option value='https://woay.tv/2018/11/'> November 2018 </option>
	<option value='https://woay.tv/2018/10/'> October 2018 </option>
	<option value='https://woay.tv/2018/09/'> September 2018 </option>
	<option value='https://woay.tv/2018/08/'> August 2018 </option>
	<option value='https://woay.tv/2018/07/'> July 2018 </option>
	<option value='https://woay.tv/2018/06/'> June 2018 </option>
	<option value='https://woay.tv/2018/05/'> May 2018 </option>
	<option value='https://woay.tv/2018/04/'> April 2018 </option>
	<option value='https://woay.tv/2018/03/'> March 2018 </option>
	<option value='https://woay.tv/2018/02/'> February 2018 </option>
	<option value='https://woay.tv/2018/01/'> January 2018 </option>
	<option value='https://woay.tv/2017/12/'> December 2017 </option>
	<option value='https://woay.tv/2017/11/'> November 2017 </option>
	<option value='https://woay.tv/2017/10/'> October 2017 </option>
	<option value='https://woay.tv/2017/09/'> September 2017 </option>
	<option value='https://woay.tv/2017/08/'> August 2017 </option>
	<option value='https://woay.tv/2017/07/'> July 2017 </option>
	<option value='https://woay.tv/2017/06/'> June 2017 </option>
	<option value='https://woay.tv/2017/05/'> May 2017 </option>
	<option value='https://woay.tv/2017/04/'> April 2017 </option>
	<option value='https://woay.tv/2017/03/'> March 2017 </option>
	<option value='https://woay.tv/2017/02/'> February 2017 </option>
	<option value='https://woay.tv/2017/01/'> January 2017 </option>
	<option value='https://woay.tv/2016/12/'> December 2016 </option>
	<option value='https://woay.tv/2016/11/'> November 2016 </option>
	<option value='https://woay.tv/2016/09/'> September 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://woay.tv/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Register for New River CTC</span></h4><a href="http://newriver.edu"><img width="300" height="198" src="https://i2.wp.com/woay.tv/wp-content/uploads/2019/07/348-x-230-NewRiverCTCAd.png?fit=300%2C198&amp;ssl=1" class="image wp-image-74198  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="74198" data-permalink="https://woay.tv/348-x-230-newriverctcad/" data-orig-file="https://i2.wp.com/woay.tv/wp-content/uploads/2019/07/348-x-230-NewRiverCTCAd.png?fit=348%2C230&amp;ssl=1" data-orig-size="348,230" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="348 x 230 NewRiverCTCAd" data-image-description="" data-medium-file="https://i2.wp.com/woay.tv/wp-content/uploads/2019/07/348-x-230-NewRiverCTCAd.png?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/woay.tv/wp-content/uploads/2019/07/348-x-230-NewRiverCTCAd.png?fit=348%2C230&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/woay.tv/wp-content/uploads/2019/07/348-x-230-NewRiverCTCAd.png?w=348&amp;ssl=1 348w, https://i2.wp.com/woay.tv/wp-content/uploads/2019/07/348-x-230-NewRiverCTCAd.png?resize=300%2C198&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/woay.tv/wp-content/uploads/2019/07/348-x-230-NewRiverCTCAd.png?fit=300%2C198&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WOAY - Sidebar Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6181783880508513"
     data-ad-slot="9218812143"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Current Conditions</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://widgets.media.weather.com/wxwidget.loader.js?cid=550806385"></script><p><wx-widget type="current-conditions" latitude="37.7782" longitude="-81.1882" units="e" group="true" theme="blue"></wx-widget><wx-widget type="search" group="true" theme="blue"></wx-widget></p></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>STORMWATCH Radar</span></h4>			<div class="textwidget"><p><wx-widget type="map" latitude="37.7782" longitude="-81.1882" mapid="0001" memberid="1435" zoomlevel="10" units="e"></wx-widget></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_8_5e17ad7acb140_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_8_5e17ad7acb140_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5e17ad7acb140_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6181783880508513" data-ad-slot="4000051420"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6181783880508513" data-ad-slot="4000051420"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6181783880508513" data-ad-slot="4000051420"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6181783880508513" data-ad-slot="4000051420"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://woay.tv/"><img class="td-retina-data" src="https://cucumber1.wpengine.com/wp-content/uploads/2019/12/ABC_4_WOAY_WEB__logo-1-footer.png" data-retina="https://cucumber1.wpengine.com/wp-content/uploads/2019/12/ABC_4_WOAY_WEB__logo-1-300x61.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">WOAY-TV is a family owned television station located in Oak Hill, WV.  WOAY covers nine counties in total: Fayette, Greenbrier, Raleigh, Summers, Monroe, Mercer, Wyoming, and McDowell Counties in West Virginia and Tazewell County Virginia. <div class="footer-email-wrap">Contact us: <a href="mailto:news@woay.com">news@woay.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/woaynewswatch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/woaynewswatch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:news@woay.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WOAYNewsWatch" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCWxMcXSm9GIVIADBYoZ4dxQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-78807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-78807"><a href="https://woay.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-77960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77960"><a href="https://woay.tv/contact-us/">Contact Us</a></li>
<li id="menu-item-78808" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78808"><a href="https://woay.tv/woay-tv-annual-eeo-public-file-report/">EEO</a></li>
<li id="menu-item-77959" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77959"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/woay-tv">Public Profile</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Website by <a href="https://cucumberand.co" target="_blank">Cucumber & Company</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<div style="display:none">
	<div class="grofile-hash-map-a712a3b6f22ae9cfde9bf60923e8a00a">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e17ad7ad5f80
    -->

    <div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/woay.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/woay.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//woay.tv/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.12'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.12'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.12'></script>
<script type='text/javascript' src='//woay.tv/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/woay.tv\/wp-admin\/admin-ajax.php","postnonce":"18ed7fbb7d"};
/* ]]> */
</script>
<script type='text/javascript' src='//woay.tv/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.12'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[78933]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'121260492',post:'78933',tz:'-5',srv:'woay.tv'} ]);
	_stq.push([ 'clickTrackerInit', '121260492', '78933' ]);
</script>

</body>
</html>