<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website# og: http://ogp.me/ns#"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website# og: http://ogp.me/ns#"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website# og: http://ogp.me/ns#"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website# og: http://ogp.me/ns#"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website# og: http://ogp.me/ns#"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
	           <meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript" src="https://webwidgets.wsi.com/wxwidget.loader.js?cid=550806385">
<style>
	.mapContainer {
	width:100%;
	height:600px;
	/*map height can be a percentage if CSS heights are correctly defined in all parent elements */
}
</style>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Fire Departments Responded To An Apartment Fire In Lewisburg | WOAY - TV</title>
        <!-- Mobile Specific Metas
  		================================================== -->

        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="https://woay.tv/wp-content/uploads/2016/11/woay32x32.jpg" type="image/x-icon" />       
    
				<meta property="og:image" content="https://woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg" />		
			<title>Fire Departments Responded To An Apartment Fire In Lewisburg | WOAY - TV</title>
<meta property="og:title" content="Fire Departments Responded To An Apartment Fire In Lewisburg"/>
<meta property="og:description" content="LEWISBURG, WV (WOAY) - Emergency crews rushed to the scene of an apartment fire early Sunday morning.   On Sunday March 18 at 8:25 AM, The Lewisburg Fire Depa"/>
<meta property="og:image" content="https://woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg"/>
<meta property="twitter:title" content="Fire Departments Responded To An Apartment Fire In Lewisburg"/>
<meta property="twitter:description" content="LEWISBURG, WV (WOAY) - Emergency crews rushed to the scene of an apartment fire early Sunday morning.   On Sunday March 18 at 8:25 AM, The Lewisburg Fire Depa"/>
<meta property="twitter:image" content="https://woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg"/>
<meta name="author" content="Tyler Barker"/>

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
	
		<meta property="og:url" content="https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/" />
<meta property="og:site_name" content="WOAY - TV" />
<meta property="article:publisher" content="https://www.facebook.com/woaynewswatch/?fref=ts" />
<meta property="article:author" content="www.facebook.com/wxtylerb" />
<meta property="article:section" content="NewsWatch" />
<meta property="article:published_time" content="2018-03-18T11:26:41-04:00" />
<meta name="twitter:card" content="summary_large_image" />
	
		<meta name="twitter:site" content="@WOAYNewsWatch" />
<meta name="twitter:creator" content="@wxtylerb" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/woay.tv\/","sameAs":["https:\/\/www.facebook.com\/woaynewswatch\/?fref=ts","https:\/\/www.instagram.com\/woaynewswatch\/","https:\/\/www.linkedin.com\/company\/7082714?trk=tyah&trkInfo=clickedVertical:company,clickedEntityId:7082714,idx:1-1-1,tarId:1480531965479,tas:WOAY","https:\/\/www.youtube.com\/c\/WOAYTV50","https:\/\/twitter.com\/WOAYNewsWatch"],"@id":"#organization","name":"WOAY - TV","logo":"https:\/\/woay.tv\/wp-content\/uploads\/2018\/01\/WOAY.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WOAY - TV &raquo; Feed" href="https://woay.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="WOAY - TV &raquo; Comments Feed" href="https://woay.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WOAY - TV &raquo; Fire Departments Responded To An Apartment Fire In Lewisburg Comments Feed" href="https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/woay.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='https://woay.tv/wp-content/plugins/aqua-page-builder/assets/stylesheets/aqpb-view.css?ver=1521451586' type='text/css' media='all' />
<link rel='stylesheet' id='posts-front-css-css'  href='https://woay.tv/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-posts.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='pages-front-css-css'  href='https://woay.tv/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-pages.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://woay.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_fonts_url-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7Carial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7C&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://woay.tv/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='https://woay.tv/wp-content/themes/nanomag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://woay.tv/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme-css'  href='https://woay.tv/wp-content/themes/nanomag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://woay.tv/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_style-css'  href='https://woay.tv/wp-content/themes/nanomag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_responsive-css'  href='https://woay.tv/wp-content/themes/nanomag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_custom-style-css'  href='https://woay.tv/wp-content/themes/nanomag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://woay.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var user_review_script = {"post_id":"44223","ajaxurl":"https:\/\/woay.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woay.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://woay.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://woay.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://woay.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://woay.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p8cNoo-bvh' />
<link rel="alternate" type="application/json+oembed" href="https://woay.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwoay.tv%2F2018%2F03%2Ffire-departments-responded-to-an-apartment-fire-in-lewisburg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://woay.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwoay.tv%2F2018%2F03%2Ffire-departments-responded-to-an-apartment-fire-in-lewisburg%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- This Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.2.1). -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="WOAY - TV" />
<meta property="og:url" content="https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/" />
<meta property="og:locale" content="en_us" />
<meta property="og:description" content="LEWISBURG, WV (WOAY) - Emergency crews rushed to the scene of an apartment fire early Sunday morning. On Sunday March 18 at 8:25 AM, The Lewisburg Fire Department responded to a report of an electrical fire on the 2nd floor of an apartment complex. Minimal damage was sustained and no injurie" />
<meta property="og:title" content="Fire Departments Responded To An Apartment Fire In Lewisburg" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg?fit=960%2C720&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Fire Departments Responded To An Apartment Fire In Lewisburg" />
<meta name="twitter:image" content="https://i0.wp.com/woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg?fit=960%2C720&amp;ssl=1" />
<meta name="twitter:description" content="LEWISBURG, WV (WOAY) - Emergency crews rushed to the scene of an apartment fire early Sunday morning. On Sunday March 18 at 8:25 AM, The Lewisburg Fire Department responded to a report of an electrical fire on the 2nd floor of an apartment complex. Minimal damage was sustained and no injurie" />
<!-- End Complete Open Graph. | 0.001406192779541s -->

<meta property="fb:app_id" content="796990840510130"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />
<!-- SEO meta tags powered by SmartCrawl https://premium.wpmudev.org/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/" />
<meta name="description" content="LEWISBURG, WV (WOAY) - Emergency crews rushed to the scene of an apartment fire early Sunday morning.     On Sunday March 18 at 8:25 AM, The Lewisburg F..." />
<meta name="google-site-verification" content="UA-78890276-30" />
<meta name="msvalidate.01" content="9BAC45E3A2BE7FB3C4F0635A860FCDE4" />
<meta property="og:image" content="https://woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg" />
<meta property="og:title" content="Fire Departments Responded To An Apartment Fire In Lewisburg | WOAY - TV" />
<meta property="og:description" content="LEWISBURG, WV (WOAY) - Emergency crews rushed to the scene of an apartment fire early Sunday morning.     On Sunday March 18 at 8:25 AM, The Lewisburg F..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Fire Departments Responded To An Apartment Fire In Lewisburg | WOAY - TV" />
<meta name="twitter:description" content="LEWISBURG, WV (WOAY) - Emergency crews rushed to the scene of an apartment fire early Sunday morning.     On Sunday March 18 at 8:25 AM, The Lewisburg F..." />
<meta name="twitter:image" content="https://woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","about":"Oak Hill, Beckley, and Bluefield&#039;s Choice for News Coverage","dateModified":"2018-03-19 04:09:21.000000","description":"Oak Hill, Beckley, and Bluefield&#039;s Choice for News Coverage","encoding":"UTF-8","headline":"WOAY - TV","inLanguage":"en-US","name":"WOAY - TV","publisher":{"@type":"Organization","name":"WOAY - TV"},"url":"https:\/\/woay.tv"},{"@context":"http:\/\/schema.org","@type":"Article","author":{"@type":"Person","name":"Tyler Barker","url":"https:\/\/woay.tv\/author\/tbarkerwoay\/"},"commentCount":"0","dateModified":"2018-03-18T11:26:41","datePublished":"2018-03-18T11:26:41","description":"LEWISBURG, WV (WOAY) - Emergency crews rushed to the scene of an apartment fire early Sunday morning.     On Sunday March 18 at 8:25 AM, The Lewisburg F...","headline":"Fire Departments Responded To An Apartment Fire In Lewisburg | WOAY - TV","image":{"@context":"http:\/\/schema.org","@type":"ImageObject","height":525,"url":"https:\/\/i0.wp.com\/woay.tv\/wp-content\/uploads\/2018\/03\/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg?fit=700%2C525&ssl=1","width":700},"mainEntityOfPage":"https:\/\/woay.tv\/2018\/03\/fire-departments-responded-to-an-apartment-fire-in-lewisburg\/","name":"Fire Departments Responded To An Apartment Fire In Lewisburg","publisher":{"@type":"Organization","name":"WOAY - TV","logo":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/?s=96&d=wp_user_avatar&r=g","height":60,"width":60}},"thumbnailUrl":"https:\/\/i0.wp.com\/woay.tv\/wp-content\/uploads\/2018\/03\/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg?fit=700%2C525&ssl=1","url":"https:\/\/woay.tv\/2018\/03\/fire-departments-responded-to-an-apartment-fire-in-lewisburg\/"}]</script>
<!-- /SEO -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="icon" href="https://i0.wp.com/woay.tv/wp-content/uploads/2016/12/cropped-woay800x800_web-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/woay.tv/wp-content/uploads/2016/12/cropped-woay800x800_web-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/woay.tv/wp-content/uploads/2016/12/cropped-woay800x800_web-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/woay.tv/wp-content/uploads/2016/12/cropped-woay800x800_web-1.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-78890276-30', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				.breadcrumbs_options {
	visibility: hidden;
}

.cucumbername a {color: yellow !important;}

.navicon-line {background-color: black !important;}

.page li, .page-full li {
	list-style-type: none;
}

h2 {line-height: 36px;}

/* Hide the units toggle */
.wx-skin-default .wx-panel-widget .wx-header .wx-toggle-control {
    display:none;
}

.postnav {display: none;}

.four.columns.header-top-left {
	margin-top: 35px;
}

.text-flash {display:none !important;}

.right-list-post-title {
	background: #1f1f1f !important;
}

#mainmenu, .slider-right-list-post ul {
	background: #000 !important;
}

.view_love_wrapper {display: none;}

.header_main_wrapper img {height: auto
}			</style>
		                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-44223 single-format-gallery magazine_default_layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
<div id="sb-site" class="body_wraper_full">     			

        <!-- Start header -->

<!-- Header6 layout --> 

<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://woay.tv/2018/03/fayette-county-deputies-investigating-a-possible-body-found-inside-burning-vehicle/">Fayette County Deputies Investigating A Body Found Inside Burning Vehicle</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/woaynewswatch/?fref=ts" target="_blank"><img src="https://woay.tv/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="https://plus.google.com/u/0/111565511752763461227" target="_blank"><img src="https://woay.tv/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>               <li><a href="https://www.youtube.com/c/WOAYTV50" target="_blank"><img src="https://woay.tv/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://www.instagram.com/woaynewswatch/" target="_blank"><img src="https://woay.tv/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>     <li><a href="https://www.linkedin.com/company/7082714?trk=tyah&#038;trkInfo=clickedVerticalcompanyclickedEntityId7082714idx1-1-1tarId1480531965479tasWOAY" target="_blank"><img src="https://woay.tv/wp-content/themes/nanomag/img/icons/link.png" alt="linkedin"></a></li>          <li><a href="https://twitter.com/WOAYNewsWatch" target="_blank"><img src="https://woay.tv/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
    <div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="https://woay.tv/">
                                                                           
                                        <img src="https://woay.tv/wp-content/uploads/2018/03/Woay-Logo-With-Cities-e1521041185377.png" alt="Oak Hill, Beckley, and Bluefield&#039;s Choice for News Coverage" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        <div class="eight columns header-top-right">  
  			<div class="textwidget"><h6 style="text-align: center;">Advertisement</h6>
<div class="a-single a-3"><!-- 728x90 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc254486 = window.plc254486 || 0;
document.write('<'+'div id="placement_254486_'+plc254486+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169442, 254486, [728,90], 'placement_254486_'+opt.place, opt); }, opt: { place: plc254486++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
    <div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-39178" class="color-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://woay.tv/">Home<span class="border-menu"></span></a></li>
<li id="menu-item-39414" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://woay.tv/category/newswatch/">News<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-40309" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/newswatch/breaking-news/">Breaking News<span class="border-menu"></span></a></li>
	<li id="menu-item-39181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://woay.tv/category/newswatch/local-news/">Local News<span class="border-menu"></span></a></li>
	<li id="menu-item-39179" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/newswatch/crimewatch/">CrimeWatch<span class="border-menu"></span></a></li>
	<li id="menu-item-39185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/newswatch/state/">State<span class="border-menu"></span></a></li>
	<li id="menu-item-39182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/newswatch/national-news/">National News<span class="border-menu"></span></a></li>
	<li id="menu-item-39180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/newswatch/international/">International<span class="border-menu"></span></a></li>
	<li id="menu-item-39184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/newswatch/politics/">Politics<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-39186" class="color-7 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://woay.tv/stormwatch-weather/">Weather<span class="border-menu"></span></a></li>
<li id="menu-item-39188" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://woay.tv/category/sports-news/sports/">Sports<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-39190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/sports-news/">Sports News<span class="border-menu"></span></a></li>
	<li id="menu-item-39189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/sports-news/sports-features/">Sports Features<span class="border-menu"></span></a></li>
	<li id="menu-item-39192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/sports-news/wvu/">WVU<span class="border-menu"></span></a></li>
	<li id="menu-item-39193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/sports-news/marshall/">Marshall<span class="border-menu"></span></a></li>
	<li id="menu-item-39191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/sports-news/virginia-tech/">Virginia Tech<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-39194" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/newswatch/health/">Health<span class="border-menu"></span></a></li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://woay.tv/tv-guide/">TV Guide<span class="border-menu"></span></a></li>
<li id="menu-item-39196" class="color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a>About Us<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-39197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://woay.tv/category/news-team/">News Team<span class="border-menu"></span></a></li>
	<li id="menu-item-39198" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://woay.tv/advertise-with-us/">Advertise With Us!<span class="border-menu"></span></a></li>
	<li id="menu-item-39199" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://woay.tv/history-of-woay/">History of WOAY<span class="border-menu"></span></a></li>
	<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://woay.tv/careers-at-woay/">Careers at WOAY<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-39201" class="color-7 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://woay.tv/contact-us/">Contact Us<span class="border-menu"></span></a></li>
<li id="menu-item-39202" class="color-6 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://woay.tv/closings-delays/">Closings &#038; Delays<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->                                                                                   
                        </div>                                           
                    </div>   
                    </div>
            </header>



  
<div id="content_nav">
        <div id="nav">
        <ul id="mobile_menu_slide" class="menu_moble_slide"><li class="color-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39178"><a href="https://woay.tv/">Home<span class="border-menu"></span></a></li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39414"><a href="https://woay.tv/category/newswatch/">News<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40309"><a href="https://woay.tv/category/newswatch/breaking-news/">Breaking News<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39181"><a href="https://woay.tv/category/newswatch/local-news/">Local News<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39179"><a href="https://woay.tv/category/newswatch/crimewatch/">CrimeWatch<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39185"><a href="https://woay.tv/category/newswatch/state/">State<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39182"><a href="https://woay.tv/category/newswatch/national-news/">National News<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39180"><a href="https://woay.tv/category/newswatch/international/">International<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39184"><a href="https://woay.tv/category/newswatch/politics/">Politics<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="color-7 menu-item menu-item-type-post_type menu-item-object-page menu-item-39186"><a href="https://woay.tv/stormwatch-weather/">Weather<span class="border-menu"></span></a></li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39188"><a href="https://woay.tv/category/sports-news/sports/">Sports<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39190"><a href="https://woay.tv/category/sports-news/">Sports News<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39189"><a href="https://woay.tv/category/sports-news/sports-features/">Sports Features<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39192"><a href="https://woay.tv/category/sports-news/wvu/">WVU<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39193"><a href="https://woay.tv/category/sports-news/marshall/">Marshall<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39191"><a href="https://woay.tv/category/sports-news/virginia-tech/">Virginia Tech<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39194"><a href="https://woay.tv/category/newswatch/health/">Health<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://woay.tv/tv-guide/">TV Guide<span class="border-menu"></span></a></li>
<li class="color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39196"><a>About Us<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39197"><a href="https://woay.tv/category/news-team/">News Team<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39198"><a href="https://woay.tv/advertise-with-us/">Advertise With Us!<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39199"><a href="https://woay.tv/history-of-woay/">History of WOAY<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://woay.tv/careers-at-woay/">Careers at WOAY<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="color-7 menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://woay.tv/contact-us/">Contact Us<span class="border-menu"></span></a></li>
<li class="color-6 menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://woay.tv/closings-delays/">Closings &#038; Delays<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>             

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">

<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
			 	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article_ad1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6181783880508513"
     data-ad-slot="2764927663"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    <div class="post-44223 post type-post status-publish format-gallery has-post-thumbnail hentry category-local-news category-newswatch category-top-stories post_format-post-format-gallery" id="post-44223" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="https://woay.tv">Home</a> <i class="fa fa-angle-right"></i> <a href="https://woay.tv/category/newswatch/">NewsWatch</a> <i class="fa fa-angle-right"></i> <a href="https://woay.tv/category/newswatch/local-news/">Local News</a> <i class="fa fa-angle-right"></i> <span class="current">Fire Departments Responded To An Apartment Fire In Lewisburg</span></div><div class="single_post_format">
<div class="full-width-slider header-slider2">
<div class="owl_slider slider-large full-width-slider owl-carousel">
<div class="item_slide home_large_img_slider">    <img src='https://i1.wp.com/woay.tv/wp-content/uploads/2018/03/FC8A2D36-6DAB-4F4B-955A-4CE861CB9F18.jpeg?resize=735%2C400&amp;ssl=1' />
  </div><div class="item_slide home_large_img_slider">    <img src='https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/E8A8A282-243E-43B8-ABF7-5A4BEBED755D.jpeg?resize=735%2C400&amp;ssl=1' />
  </div><div class="item_slide home_large_img_slider">    <img src='https://i1.wp.com/woay.tv/wp-content/uploads/2018/03/64DCE9AB-32A1-483C-B35C-68E4EC346316.jpeg?resize=735%2C400&amp;ssl=1' />
  </div><div class="item_slide home_large_img_slider">    <img src='https://i1.wp.com/woay.tv/wp-content/uploads/2018/03/85DA0699-21C4-45DC-B8F8-27080010450A.jpeg?resize=720%2C400&amp;ssl=1' />
  </div><div class="item_slide home_large_img_slider">    <img src='https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/349AFF70-AC41-4737-AA7B-EA39B8DAF559.jpeg?resize=720%2C400&amp;ssl=1' />
  </div><div class="item_slide home_large_img_slider">    <img src='https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/FEB8278A-5447-4160-A2DA-30A0A6A17151.jpeg?resize=735%2C400&amp;ssl=1' />
  </div>  </div>
</div>    
</div><div class="single_post_title heading_post_title">

  <span class="meta-category-small"><a class="post-category-color-text" style="background:# !important" href="https://woay.tv/category/newswatch/local-news/">Local News</a><a class="post-category-color-text" style="background: !important" href="https://woay.tv/category/newswatch/">NewsWatch</a><a class="post-category-color-text" style="background:# !important" href="https://woay.tv/category/newswatch/top-stories/">Top Stories</a></span>
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Fire Departments Responded To An Apartment Fire In Lewisburg</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta_user meta-user"><span class="fn"><img src="https://i2.wp.com/woay.tv/wp-content/uploads/2017/12/164x164_UserPortraits_TylerBarker.jpg?fit=90%2C90&ssl=1" width="90" height="90" alt="Tyler Barker" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /><span class="author_link">By <a href="https://woay.tv/author/tbarkerwoay/" title="Posts by Tyler Barker" rel="author">Tyler Barker</a></span></span></span><span class="post-date updated">Mar 18, 2018, 11:26 am</span></p>                                <span class="view_love_wrapper">
                                <span class="view_counter_single"><i class="fa fa-eye"></i>39</span>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="44223" title="Like"><i class="fa fa-heart-o"></i>0</a></div>                                </span>
                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">	
		<p>LEWISBURG, WV (WOAY) &#8211; Emergency crews rushed to the scene of an apartment fire early Sunday morning. </p>
<p>On Sunday March 18 at 8:25 AM, The Lewisburg Fire Department responded to a report of an electrical fire on the 2nd floor of an apartment complex. </p>
<p>Minimal damage was sustained and no injuries were reported. </p>
<p>Fairlea Fire and Fairlea EMS provides mutual aid assistance.</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comments</h3><p class='commentcount'><fb:comments-count href="https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/"></fb:comments-count> comments</p><div class="fb-comments" data-href="https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/" data-numposts="6" data-width="100%" data-colorscheme="light"></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121260492-44223-5aaf82430663e' data-src='https://widgets.wp.com/likes/#blog_id=121260492&amp;post_id=44223&amp;origin=woay.tv&amp;obj_id=121260492-44223-5aaf82430663e' data-name='like-post-frame-121260492-44223-5aaf82430663e'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div> 
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6181783880508513"
     data-ad-slot="7020577881"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                      
                                   
                                
                                
                                <hr class="none" />
                                                                 
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=Fire Departments Responded To An Apartment Fire In Lewisburg%20-%20https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/&title=Fire Departments Responded To An Apartment Fire In Lewisburg" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/&name=Fire Departments Responded To An Apartment Fire In Lewisburg" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/&media=https://i0.wp.com/woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg?resize=670%2C470&amp;ssl=1" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:tbarkerwoay@gmail.com?subject=Fire Departments Responded To An Apartment Fire In Lewisburg&body=https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="https://woay.tv/2018/03/frontier-is-offering-up-to-a-10000-reward-after-vandalism-spree/" id="prepost"><span>Previous Post</span>Frontier Is Offering Up To A $10,000 Reward After Vandalism Spree</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="https://woay.tv/2018/03/west-virginia-and-marshall-forced-back-together-in-ncaas/" id="nextpost"><span>Next Post</span>West Virginia and Marshall forced back together in NCAAs</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img src="https://i2.wp.com/woay.tv/wp-content/uploads/2017/12/164x164_UserPortraits_TylerBarker.jpg?fit=164%2C164&ssl=1" width="164" height="164" alt="Tyler Barker" class="avatar avatar-165 wp-user-avatar wp-user-avatar-165 alignnone photo" /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="https://woay.tv/author/tbarkerwoay/">Tyler Barker</a></h5>
                                <p>Tyler grew up in the foothills of North Carolina, in a one stop light town named Boonville, NC and was promoted to Chief Meteorologist where you can find him weekdays at 5, 6, and 11 pm on WOAY-TV.</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:tbarkerwoay@gmail.com" target="_blank"><img alt="" src="https://woay.tv/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                              <li><a href="https://www.linkedin.com/in/tylerrbarker" target="_blank"><img alt="" src="https://woay.tv/wp-content/themes/nanomag/img/icons/link.png"></a></li>
                                                                                                                                                                                                                                                              <li><a href="https://www.youtube.com/channel/UCTInT3cTPyXLp6f8jDtvH8Q" target="_blank"><img alt="" src="https://woay.tv/wp-content/themes/nanomag/img/icons/youtube.png"></a></li>
                                                               
								                               <li><a href="http://www.instagram.com/wxtylerb" target="_blank"><img alt="" src="https://woay.tv/wp-content/themes/nanomag/img/icons/instagram.png"></a></li>
                                                             
                                                               <li><a href="http://www.twitter.com/wxtylerb" target="_blank"><img alt="" src="https://woay.tv/wp-content/themes/nanomag/img/icons/twitter.png"></a></li>
                                                                                              <li><a href="http://www.facebook.com/wxtylerb" target="_blank"><img alt="" src="https://woay.tv/wp-content/themes/nanomag/img/icons/facebook.png"></a></li>
                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            
			
                  
 					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://woay.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44223' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e20b5d98d8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
			
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Closings and Delays</h2></div><div class="textwidget custom-html-widget"><center><a href="https://woay.tv/closings-delays/"><img class="size-medium wp-image-36144 alignnone" src="https://i1.wp.com/www.woay.tv/wp-content/uploads/2017/12/school.jpg?fit=300%2C300" data-recalc-dims="1" /></a></center></div><div class="margin-bottom"></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Current Conditions</h2></div><div class="textwidget custom-html-widget"><wx:widget type="current-conditions" template="simple-box" location="USWV0049" sky_iconexp="https://www.bestwebsitesinva.com/WOAY-Weather-Icons-new/wx_{code}.png"></wx:widget></div><div class="margin-bottom"></div></div><div id="text-5" class="widget widget_text"><div class="widget-title"><h2>STORMWATCH Radar</h2></div>			<div class="textwidget"><div class="mapContainer" style="padding-bottom:10px;height:300px;">
    <wx-widget type="map" memberId="1435" mapId="0001" templateId="0012" menuItems="0001,0021,0019,0018,0017" latitude="37.7782" longitude="-81.1882" ZoomLevel="10" height="60%"></wx-widget>
</div>

<center><img src="https://i0.wp.com/bestwebsitesinva.com/wp-content/uploads/2017/02/woay-got-news-1.jpg?w=960" data-recalc-dims="1"></center></div>
		<div class="margin-bottom"></div></div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://woay.tv/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form><div class="margin-bottom"></div></div><div id="custom_html-1" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h6 style="text-align: center;">Advertisement</h6>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- woay_Sidebar_widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6181783880508513"
     data-ad-slot="6127843207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="margin-bottom"></div></div>		<div id="recent-posts-1" class="widget widget_recent_entries">		<div class="widget-title"><h2>Recent Posts</h2></div>		<ul>
											<li>
					<a href="https://woay.tv/2018/03/west-virginia-takes-down-marshall-in-san-diego/">West Virginia Takes Down Marshall in San Diego</a>
									</li>
											<li>
					<a href="https://woay.tv/2018/03/wvu-womens-basketball-advances-to-the-third-round-of-wnit/">WVU Women&#8217;s Basketball Advances to the Third-Round of WNIT</a>
									</li>
											<li>
					<a href="https://woay.tv/2018/03/walt-disney-world-to-charge-resort-guests-for-overnight-parking/">Walt Disney World To Charge Resort Guests For Overnight Parking</a>
									</li>
											<li>
					<a href="https://woay.tv/2018/03/concord-university-jazz-ensemble-to-perform/">Concord University Jazz Ensemble to Perform</a>
									</li>
											<li>
					<a href="https://woay.tv/2018/03/pickle-juice-slush-coming-to-sonic-drive-in-this-summer/">Pickle Juice Slush Coming To Sonic Drive-In This Summer</a>
									</li>
					</ul>
		<div class="margin-bottom"></div></div><div id="archives-2" class="widget widget_archive"><div class="widget-title"><h2>News Archives</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">News Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://woay.tv/2018/03/'> March 2018 </option>
	<option value='https://woay.tv/2018/02/'> February 2018 </option>
	<option value='https://woay.tv/2018/01/'> January 2018 </option>
	<option value='https://woay.tv/2017/12/'> December 2017 </option>
	<option value='https://woay.tv/2017/11/'> November 2017 </option>
	<option value='https://woay.tv/2017/10/'> October 2017 </option>
	<option value='https://woay.tv/2017/09/'> September 2017 </option>
	<option value='https://woay.tv/2017/08/'> August 2017 </option>
	<option value='https://woay.tv/2017/07/'> July 2017 </option>
	<option value='https://woay.tv/2017/06/'> June 2017 </option>
	<option value='https://woay.tv/2017/05/'> May 2017 </option>
	<option value='https://woay.tv/2017/04/'> April 2017 </option>
	<option value='https://woay.tv/2017/03/'> March 2017 </option>
	<option value='https://woay.tv/2017/02/'> February 2017 </option>
	<option value='https://woay.tv/2017/01/'> January 2017 </option>
	<option value='https://woay.tv/2016/12/'> December 2016 </option>
	<option value='https://woay.tv/2016/11/'> November 2016 </option>
	<option value='https://woay.tv/2016/09/'> September 2016 </option>

		</select>
		<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="rec-recent-posts-1" class="widget post_list_widget"><div class="widget-title"><h2>Recent Posts</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="https://woay.tv/2018/03/west-virginia-takes-down-marshall-in-san-diego/" class="feature-image-link image_post" title="West Virginia Takes Down Marshall in San Diego">              
<img width="100" height="75" src="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/West-Virginia-Generic-Logo.gif?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" data-attachment-id="44120" data-permalink="https://woay.tv/2018/03/wvu-women-advance-to-wnit-2nd-round/west-virginia-generic-logo-20/" data-orig-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/West-Virginia-Generic-Logo.gif?fit=344%2C240&amp;ssl=1" data-orig-size="344,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="West Virginia Generic Logo" data-image-description="" data-medium-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/West-Virginia-Generic-Logo.gif?fit=300%2C209&amp;ssl=1" data-large-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/West-Virginia-Generic-Logo.gif?fit=344%2C240&amp;ssl=1" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="https://woay.tv/category/sports-news/sports/">Sports</a><a class="post-category-color-text" style="color:" href="https://woay.tv/category/sports-news/">Sports News</a></span>   <h3 class="feature-post-title"><a href="https://woay.tv/2018/03/west-virginia-takes-down-marshall-in-san-diego/">West Virginia Takes Down Marshall in San Diego</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://i1.wp.com/woay.tv/wp-content/uploads/2017/07/paloma-villicana.jpg?fit=16%2C16&ssl=1" width="16" height="16" alt="Paloma Villicana" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://woay.tv/author/pvillicanawoay/" title="Posts by Paloma Villicana" rel="author">Paloma Villicana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 19, 2018</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://woay.tv/2018/03/wvu-womens-basketball-advances-to-the-third-round-of-wnit/" class="feature-image-link image_post" title="WVU Women&#8217;s Basketball Advances to the Third-Round of WNIT">              
<img width="100" height="75" src="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/West-Virginia-Generic-Logo.gif?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" data-attachment-id="44120" data-permalink="https://woay.tv/2018/03/wvu-women-advance-to-wnit-2nd-round/west-virginia-generic-logo-20/" data-orig-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/West-Virginia-Generic-Logo.gif?fit=344%2C240&amp;ssl=1" data-orig-size="344,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="West Virginia Generic Logo" data-image-description="" data-medium-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/West-Virginia-Generic-Logo.gif?fit=300%2C209&amp;ssl=1" data-large-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/West-Virginia-Generic-Logo.gif?fit=344%2C240&amp;ssl=1" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="https://woay.tv/category/sports-news/sports/">Sports</a><a class="post-category-color-text" style="color:" href="https://woay.tv/category/sports-news/">Sports News</a><a class="post-category-color-text" style="color:#" href="https://woay.tv/category/sports-news/wvu/">WVU</a></span>   <h3 class="feature-post-title"><a href="https://woay.tv/2018/03/wvu-womens-basketball-advances-to-the-third-round-of-wnit/">WVU Women&#8217;s Basketball Advances to the Third-Round of WNIT</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://i1.wp.com/woay.tv/wp-content/uploads/2017/07/paloma-villicana.jpg?fit=16%2C16&ssl=1" width="16" height="16" alt="Paloma Villicana" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://woay.tv/author/pvillicanawoay/" title="Posts by Paloma Villicana" rel="author">Paloma Villicana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 18, 2018</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
</div></div>
            <div class="four columns">
		<div class="widget">

<div class="widget-title"><h2>About us</h2></div>				
		
			<div class="jellywp_about_us_widget_wrapper">
				
					<img class="footer_logo_about" src="https://www.bestwebsitesinva.com/wp-content/uploads/2017/12/WOAY_Logo_Official_white.png" alt="" />				<p>Follow us on all our social media sites to get the latest in breaking local, national, and world news!</p>
				<div class="social_icons_widget">	
			<ul class="social-icons-list-widget">
      <li><a href="https://www.facebook.com/woaynewswatch/?fref=ts" target="_blank"><img src="https://woay.tv/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="https://plus.google.com/u/0/111565511752763461227" target="_blank"><img src="https://woay.tv/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>               <li><a href="https://www.youtube.com/c/WOAYTV50" target="_blank"><img src="https://woay.tv/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>          <li><a href="https://www.instagram.com/woaynewswatch/" target="_blank"><img src="https://woay.tv/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>     <li><a href="https://www.linkedin.com/company/7082714?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A7082714%2Cidx%3A1-1-1%2CtarId%3A1480531965479%2Ctas%3AWOAY" target="_blank"><img src="https://woay.tv/wp-content/themes/nanomag/img/icons/link.png" alt="linkedin"></a></li>          <li><a href="https://twitter.com/WOAYNewsWatch" target="_blank"><img src="https://woay.tv/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul>
			</div>
			</div>
		</div>
		</div>
                                    <div class="four columns"><div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>Local News</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="https://woay.tv/2018/03/concord-university-jazz-ensemble-to-perform/" class="feature-link" title="Concord University Jazz Ensemble to Perform">              
<img width="400" height="260" src="https://i2.wp.com/woay.tv/wp-content/uploads/2017/05/Music-LIVE-MUSIC-text.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="4844" data-permalink="https://woay.tv/music-live-music-text/" data-orig-file="https://i2.wp.com/woay.tv/wp-content/uploads/2017/05/Music-LIVE-MUSIC-text.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Music &#8211; LIVE MUSIC text" data-image-description="" data-medium-file="https://i2.wp.com/woay.tv/wp-content/uploads/2017/05/Music-LIVE-MUSIC-text.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/woay.tv/wp-content/uploads/2017/05/Music-LIVE-MUSIC-text.jpg?fit=640%2C480&amp;ssl=1" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="https://woay.tv/2018/03/concord-university-jazz-ensemble-to-perform/">Concord University Jazz Ensemble to Perform</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="https://woay.tv/2018/03/fayette-county-deputies-investigating-a-possible-body-found-inside-burning-vehicle/" class="feature-link" title="Fayette County Deputies Investigating A Body Found Inside Burning Vehicle">              
<img width="400" height="260" src="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/2AE04788-3F85-4D12-A338-5532CA9F86AA.jpeg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="44264" data-permalink="https://woay.tv/2018/03/fayette-county-deputies-investigating-a-possible-body-found-inside-burning-vehicle/2ae04788-3f85-4d12-a338-5532ca9f86aa/" data-orig-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/2AE04788-3F85-4D12-A338-5532CA9F86AA.jpeg?fit=720%2C960&amp;ssl=1" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2AE04788-3F85-4D12-A338-5532CA9F86AA" data-image-description="" data-medium-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/2AE04788-3F85-4D12-A338-5532CA9F86AA.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/2AE04788-3F85-4D12-A338-5532CA9F86AA.jpeg?fit=720%2C960&amp;ssl=1" /><span class="overlay_icon fa fa-camera-retro"></span></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="https://woay.tv/2018/03/fayette-county-deputies-investigating-a-possible-body-found-inside-burning-vehicle/">Fayette County Deputies Investigating A Body Found Inside Burning Vehicle</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="https://woay.tv/2018/03/deputies-need-your-help-locating-a-missing-teenager-last-seen-at-greenbrier-east-high-school/" class="feature-link" title="Update: Deputies have found the missing girl safe">              
<img width="400" height="260" src="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/29366485_1714158708643103_3109332648116211015_n.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="44237" data-permalink="https://woay.tv/2018/03/deputies-need-your-help-locating-a-missing-teenager-last-seen-at-greenbrier-east-high-school/29366485_1714158708643103_3109332648116211015_n/" data-orig-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/29366485_1714158708643103_3109332648116211015_n.jpg?fit=640%2C640&amp;ssl=1" data-orig-size="640,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29366485_1714158708643103_3109332648116211015_n" data-image-description="" data-medium-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/29366485_1714158708643103_3109332648116211015_n.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/29366485_1714158708643103_3109332648116211015_n.jpg?fit=640%2C640&amp;ssl=1" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="https://woay.tv/2018/03/deputies-need-your-help-locating-a-missing-teenager-last-seen-at-greenbrier-east-high-school/">Update: Deputies have found the missing girl safe</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="https://woay.tv/2018/03/frontier-is-offering-up-to-a-10000-reward-after-vandalism-spree/" class="feature-link" title="Frontier Is Offering Up To A $10,000 Reward After Vandalism Spree">              
<img width="400" height="260" src="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/Frontier-Communications-1.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="44181" data-permalink="https://woay.tv/2018/03/frontier-we-strongly-disagree-our-response-is-an-overreaction/frontier-communications-1/" data-orig-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/Frontier-Communications-1.jpg?fit=770%2C404&amp;ssl=1" data-orig-size="770,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frontier-Communications-1" data-image-description="" data-medium-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/Frontier-Communications-1.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/woay.tv/wp-content/uploads/2018/03/Frontier-Communications-1.jpg?fit=770%2C404&amp;ssl=1" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="https://woay.tv/2018/03/frontier-is-offering-up-to-a-10000-reward-after-vandalism-spree/">Frontier Is Offering Up To A $10,000 Reward After Vandalism Spree</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/" class="feature-link" title="Fire Departments Responded To An Apartment Fire In Lewisburg">              
<img width="400" height="260" src="https://i0.wp.com/woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg?resize=400%2C260&amp;ssl=1 400w, https://i0.wp.com/woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg?zoom=2&amp;resize=400%2C260&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44224" data-permalink="https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/df392fe9-46e4-4a30-a3d0-66f93db30b82/" data-orig-file="https://i0.wp.com/woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DF392FE9-46E4-4A30-A3D0-66F93DB30B82" data-image-description="" data-medium-file="https://i0.wp.com/woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/woay.tv/wp-content/uploads/2018/03/DF392FE9-46E4-4A30-A3D0-66F93DB30B82.jpeg?fit=960%2C720&amp;ssl=1" /><span class="overlay_icon fa fa-camera-retro"></span></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="https://woay.tv/2018/03/fire-departments-responded-to-an-apartment-fire-in-lewisburg/">Fire Departments Responded To An Apartment Fire In Lewisburg</a></h1>
                        </div>

</div>

 
            </div>
</div></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> © Thomas Broadcasting Company, All rights reserved.</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-footer" class="menu-footer"><li class="cucumbername menu-item menu-item-type-custom menu-item-object-custom menu-item-39211"><a title="Cucumber &#038; Company" target="_blank" href="https://www.cucumberand.co">Website by Cucumber &#038; Co.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39212"><a href="https://woay.tv/sitemap/">Sitemap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39214"><a href="https://woay.tv/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39213"><a href="https://woay.tv/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39215"><a href="https://woay.tv/woay-tv-annual-eeo-public-file-report/">EEO</a></li>
</ul>             
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=796990840510130&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div style="display:none">
	<div class="grofile-hash-map-29f86c1d7fcd2932e3ab65bc56865455">
	</div>
	<div class="grofile-hash-map-2cab67324daf41d5fb70bbb5a00dc68e">
	</div>
	</div>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/aqua-page-builder/assets/javascripts/aqpb-view.js?ver=1521451586'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/woay.tv\/wp-admin\/admin-ajax.php","nonce":"185913db87"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='https://woay.tv/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/woay.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/woay.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://woay.tv/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/jquery.stickit.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/user-rating.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/themes/nanomag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='https://woay.tv/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.9'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.9'></script>
<script type='text/javascript' src='https://woay.tv/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.9'></script>
<script async="async" type='text/javascript' src='https://woay.tv/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'121260492',post:'44223',tz:'-4',srv:'woay.tv'} ]);
	_stq.push([ 'clickTrackerInit', '121260492', '44223' ]);
</script>
</body>
</html>

